john the ripper error

Discuss the security implications of the various flavors of linux and unix

john the ripper error

Post by Skyfa11 on Tue Aug 06, 2013 2:12 am
([msg=76765]see john the ripper error[/msg])

I'm running ubuntu on vbox on a amd fx 6100 I installed John the ripper for amd but it said it requires xop for this build.
I think its a driver problem how do I fix it?
User avatar
Skyfa11
New User
New User
 
Posts: 35
Joined: Sat Mar 09, 2013 1:04 am
Blog: View Blog (0)


Return to *nix

Who is online

Users browsing this forum: No registered users and 0 guests